Ben├Âtige Hilfe

  • Dieses Thema hat 5 Antworten und 3 Teilnehmer, und wurde zuletzt aktualisiert vor 8 Monaten von Joerg.
Ansicht von 6 Beitr├Ągen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beitr├Ąge
  • #165453
    maggy
    Teilnehmer

    Habe auf Youtube ( https://www.youtube.com/watch?v=9NXF-m_JT3g )folgendes Video gesehen “Die Funktion Harmony, ­čî× Summer Sale ­čî× und ein Tipp, den Du noch nicht kanntest | Power-Tipp” .
    Mit dem im Video gezeigten Einstellungen bekomme ich nicht alle 3 Voices gespielt.

    Schalte ich alle R1,R2 und R3 ein ,h├Âre ich nur R3.
    Wird R3 ausgeschaltet h├Âre, ich R1 und R2. Ich bekomme nie alle 3 zu h├Âren.

    Kann evtl. jemand weiterhelfen?

    LG

    Maggy

    #165455
    Joerg
    Verwalter

    Hallo Maggy,

    Das wird ziemlich sicher an den gesetzten Splitpunkten liegen. Bitte dort die Einstellungen mal ├╝berpr├╝fen.

    Liebe Gr├╝├če, J├Ârg.

    #165457
    maggy
    Teilnehmer

    Hallo J├Ârg.

    Das war es! Wie sich das verstellt hat, keine Ahnung.
    Besten Dank nochmal.

    LG

    Maggy

    #165458
    Joerg
    Verwalter

    Hallo Maggy,

    sowas f├Ąngt man sich mal gerne ├╝ber fremde Registrierungen oder einfach nur vom Herumprobieren.
    Du kannst unter Utility/Parameter Lock auch ein Verstellen durch Registrierungen blockieren.

    Beste Gr├╝├če
    J├Ârg.

    #172184
    Aschi
    Teilnehmer

    Hallo J├Ârg
    Das Problem habe ich auch.
    Was meinst du mit Splittpunkt verstellt.
    Ich habe nur 1 Splittpunkt, f├╝r die linke Hand und rechte Hand.
    Danke im Voraus f├╝r Hilfe.
    Gruss
    Aschi

    #172189
    Joerg
    Verwalter

    Hallo Aschi,

    Schalte einmal alle Part ein und gehe auf die Seite, wo man den Splitpunkt ├Ąndern kann. Nur ├╝berpr├╝fst du die Splitpunkte und ├Ąnderst sie so, wie es sein soll (es gehen mehrere Schnittpunkte zu setzen)

    Liebe Gr├╝├če, J├Ârg.

Ansicht von 6 Beitr├Ągen - 1 bis 6 (von insgesamt 6)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu k├Ânnen.