MIDI Channel off

  • Dieses Thema hat 1 Antwort und 1 Teilnehmer, und wurde zuletzt aktualisiert vor 1 Woche von roshman.
Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)
  • Autor
    Beiträge
  • #143319
    roshman
    Teilnehmer

    Hallo Leute!
    Seit kurzem, wenn ich ein Midifile starte ist MIDI Cannel 2, also bei mir immer BASS auf OFF. Komischerweise nicht bei alle Files. Welche Einstellung habe ich im Chaos gebracht? Danke im Voraus!

    Rumen

    #143331
    roshman
    Teilnehmer

    Alles klar. Hab ich. Beim Channel Setting habe ich aus versehen Left CH auf 2 gestellt.

Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.